欢迎广大投资者光临“三人行”投资理财俱乐部!股票、期货、外汇、港股投资理财的好帮手!welcome!!有事请在留言板留言!
 当前位置:首页 >> 会员解答 >> 财富公式
    
  双击自动滚屏  
财富公式

发表日期:2013年11月26日  本页面已被访问 716 次

DIFF :=( EMA(CLOSE,12) - EMA(CLOSE,26))*100;
DEA  :=EMA(DIFF,9);
MACD :=2*(DIFF-DEA);
绿柱消失买入:STICKLINE(DIFF<0,0,DIFF,2,0),COLOR00FF00;
红柱消失卖出:STICKLINE(DIFF>=0,0,DIFF,2,0),COLORRED;
STICKLINE(DEA>=0,0,DEA,2,0),COLORBLUE;
STICKLINE(DEA<0,0,DEA,2,0),COLORYELLOW;
DRAWICON(CROSS(DIFF,DEA),DEA*1.1,1);
DRAWICON(CROSS(DEA,DIFF),DEA*1.1,2);
强1:IF(DIFF>DEA,DIFF,DRAWNULL),COLORRED,LINETHICK2;
强2:IF(DEA<DIFF,DEA,DRAWNULL),COLORMAGENTA,LINETHICK2;
抄底:=ABS((CROSS("MACD.DIF","MACD.DEA")
&&"MACD.DEA"<=-0.07)*"MACD.DIF")*1.09,COLORLIMAGENTA,LINETHICK2;
DRAWTEXT(ABS(抄底)>0,抄底,' 抄底'),COLORRED;
DRAWICON(ABS(抄底)>0,抄底,9);



  双击自动滚屏  
  相关评论:    

 没有相关评论

  发表评论:    

用 户 名:
电子邮件:
评论内容:
(最多评论字数:500)

三人行投资理财网 | 设为首页 | 加入收藏 | 联系我们 | 进入管理 |

联系地址:湖南吉首湘泉步行街(416000)   联系电话:13487435138   联系人:财富判官QQ:133318518 E-Mail:zhuzhaotun@126.com
湘ICP备05006502号